<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="en-US"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="en-US"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="en-US"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="en-US"> <!--<![endif]--><head><meta name="viewport" content="width=device-width, initial-scale=1"/><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="https://kensegall.com/xmlrpc.php" /> <script type="text/javascript">document.documentElement.className = 'js';</script> <script type="text/javascript" src="//code.jquery.com/jquery-3.2.1.min.js"></script> <link type="text/css" media="all" href="//4crbno38soziakuz0136n5if-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/css/autoptimize_0e506db3f446b39518dd876dea84b972.css" rel="stylesheet" /><title>Apple&#8217;s long journey to the workplace | Ken Segall</title><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ken Segall &raquo; Feed" href="https://kensegall.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Ken Segall &raquo; Comments Feed" href="https://kensegall.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Ken Segall &raquo; Apple&#8217;s long journey to the workplace Comments Feed" href="https://kensegall.com/2019/04/08/apples-long-journey-to-the-workplace/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kensegall.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <meta content="Divi Child v.1.0.1" name="generator"/><link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3Aregular%2Citalic%2C700%2C700italic&#038;ver=5.1.1#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://4crbno38soziakuz0136n5if-wpengine.netdna-ssl.com/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' /> <script type='text/javascript' src='https://4crbno38soziakuz0136n5if-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var fvpdata = {"ajaxurl":"https:\/\/kensegall.com\/wp-admin\/admin-ajax.php","nonce":"87c803acf8","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};</script> <link rel='https://api.w.org/' href='https://kensegall.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kensegall.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kensegall.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='AirPower: a fiasco beyond imagination' href='https://kensegall.com/2019/04/01/airpower-a-fiasco-beyond-imagination/' /><link rel="canonical" href="https://kensegall.com/2019/04/08/apples-long-journey-to-the-workplace/" /><link rel='shortlink' href='https://kensegall.com/?p=1581' /><link rel="alternate" type="application/json+oembed" href="https://kensegall.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkensegall.com%2F2019%2F04%2F08%2Fapples-long-journey-to-the-workplace%2F" /><link rel="alternate" type="text/xml+oembed" href="https://kensegall.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkensegall.com%2F2019%2F04%2F08%2Fapples-long-journey-to-the-workplace%2F&#038;format=xml" />  <script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('POST', 'https://kensegall.com/wp-json/wpstatistics/v1/hit?_=1554890567', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");WP_Statistics_http.send("wp_statistics_hit=" + JSON.stringify({"base":"https://kensegall.com/wp-json","browser":"Facebook","platform":"Unknown","version":"Unknown","referred":"https://kensegall.com","api":"wp-json","ip":"188.97.63.104","hash_ip":"#hash#823615c30a2dbb821dfa7701e2e182817fdd7fcb","exclude":"1","exclude_reason":"CrawlerDetect","ua":"Mozilla/5.0 (Macintosh; Intel Mac OS X 10_11_1) AppleWebKit/601.2.4 (KHTML, like Gecko) Version/9.0.1 Safari/601.2.4 facebookexternalhit/1.1 Facebot Twitterbot/1.0","track_all":"1","timestamp":"1554890567","search_query":"","current_page_type":"post","current_page_id":"1581","page_uri":"/2019/04/08/apples-long-journey-to-the-workplace/","user_id":"0"}));</script> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /></head><body class="post-template-default single single-post postid-1581 single-format-standard et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_pb_no_sidebar_vertical_divider et_pb_gutter osx et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme et-db"><div id="page-container"><header id="main-header" data-height-onload="66"><div class="container clearfix et_menu_container"><div class="logo_container"> <span class="logo_helper"></span> <a href="https://kensegall.com/"> <span class="ks-header-title" id="logo" data-height-percentage="54">Ken Segall</span> <span class="ks-header-desc" id="logo" data-height-percentage="54">Truth, Justice &amp; Simplicity</span> </a></div><div id="et-top-navigation" data-height="66" data-fixed-height="40"><nav id="top-menu-nav"><ul id="top-menu" class="nav"><li id="menu-item-313" class="ks-menu-hide menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-313"><a href="https://kensegall.com/">Hello</a></li><li id="menu-item-310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-310"><a href="https://kensegall.com/books/">Books</a></li><li id="menu-item-317" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-317"><a href="https://kensegall.com/blog/">Blog</a></li><li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312"><a href="https://kensegall.com/speaking/">Speaking</a></li><li id="menu-item-311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311"><a href="https://kensegall.com/work/">Work</a></li><li id="menu-item-1526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1526"><a href="https://kensegall.com/about/">Bio</a></li><li id="menu-item-1207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1207"><a href="https://kensegall.com/contact/">Contact</a></li></ul></nav><div id="et_top_search"> <span id="et_search_icon"></span></div><div id="et_mobile_nav_menu"><div class="mobile_nav closed"> <span class="select_page">Select Page</span> <span class="mobile_menu_bar mobile_menu_bar_toggle"></span></div></div></div></div><div class="et_search_outer"><div class="container et_search_form_container"><form role="search" method="get" class="et-search-form" action="https://kensegall.com/"> <input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></form> <span class="et_close_search_field"></span></div></div></header><div id="et-main-area"><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div id="left-area"><article id="post-1581" class="et_pb_post post-1581 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized"><div class="et_post_meta_wrapper"> <img src="https://4crbno38soziakuz0136n5if-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/aplle-work2-1080x675.jpg" alt='Apple&#8217;s long journey to the workplace' width='1080' height='675' /></div><div class="entry-content"><div class="ks-divi-post-hd"><h1 class="entry-title">Apple&#8217;s long journey to the workplace</h1><div class="author-date">04/8/19</div></div><div class="ks-post-main"><p>What a difference a few decades make.</p><p>During the 1985 Super Bowl broadcast, Apple followed up its previous—and widely acclaimed—Super Bowl commercial, <a rel="noreferrer noopener" aria-label="1984 (opens in a new tab)" href="https://youtu.be/axSnW-ygU5g" target="_blank"><em>1984</em></a>, with a little disaster called <em>Lemmings</em>.</p><p>Designed to seduce business customers with &#8220;The Macintosh Office,&#8221; it actually insulted its intended target by depicting them as, uh &#8230; Lemmings.</p><p>34 years later, Apple is again making its pitch to business. This time, it&#8217;s a bit more down to earth—and infinitely more convincing.</p> <span id="more-1581"></span><p>In <em>Lemmings</em>, we never saw a glimpse of the technology Apple was selling, nor did we feel any empathy for the poor fools walking off that cliff. It was a teaser ad. There was only the promise that The Macintosh Office would lift them out of their bleak, visionless reality.</p><figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"><div class='et_post_video'><iframe width="1080" height="810" src="https://www.youtube.com/embed/F_9lT7gr8u4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></figure><p>If this inspired you to check into it (instead of driving you away), you would have found that The Macintosh Office consisted of a bunch of Macs tied together in a local network, sharing files and an Apple LaserWriter.</p><p>In those times, this might have sounded good on paper. But The Macintosh Office was a complete dud. It started off on the wrong foot with a terrible ad, and then the enabling technology never quite came together.</p><p>Today the technology has evolved in ways even Steve Jobs couldn&#8217;t have predicted back then. What Apple offers in the form of Macs, iPhones, iPads, iCloud and more, truly <em>is</em> a complete solution for business customers—enabling people to work anywhere, anytime, sharing and collaborating 24/7.</p><p>Rather than make a grand symbolic statement about its role as an innovator (<em>Lemmings</em>), the new business ad is Apple doing what it does best—presenting technology in the most human terms.</p><figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"><div class='et_post_video'><iframe width="1080" height="608" src="https://www.youtube.com/embed/G9TdA8d5aaU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></figure><p>We see a unique bunch of real people (okay, actors) with different talents and temperaments, making the most of technology to get to the finish line with their best work.</p><p>For three full minutes, we watch the process, interactions, frustrations and breakthroughs. And in the end, we see—nothing. No indication whether this heroic effort succeeds or fails.</p><p>To those who see this ending as some great failing, I say <em>au contraire</em>. A happy ending would be boringly predictable, and an over-promise to boot. The fact is, technology can only get you so far. Talent does matter.</p><p>Apple&#8217;s message is that its products can help you make the most of your company&#8217;s talents.</p><p>The ad also acknowledges that there is no &#8220;business as usual&#8221; for a new generation of entrepreneurial companies. In that sense it strikes a chord, even if our own business doesn&#8217;t look like the one we&#8217;re watching.</p><p>The ad isn&#8217;t about winning or losing—it&#8217;s simply about empowerment. Apple found a way to deliver this message in a spot that&#8217;s fun to watch and easy to assimilate.</p><p>Just don&#8217;t expect this ad to change the opinion of diehard Apple critics. They might even see it as proof  that Apple customers have actually become the Lemmings, marching to Apple&#8217;s overpriced tune.<br></p><p>The truth is, this isn&#8217;t just a technology war. As Steve Jobs well knew, it is a technology and marketing war. You have to be good at both</p><p>Sure, you could assemble this wide range of products and capabilities from other companies, likely for a lower cost. But those companies aren&#8217;t out there with this message.</p><p>Apple is. An eon after its first failed attempt to capture the workplace, this time it actually has the ammunition.</p></div></div><div class="et_post_meta_wrapper"><section id="comment-wrap"><h1 id="comments" class="page_title">5 Comments</h1><ol class="commentlist clearfix"><li class="comment even thread-even depth-1" id="li-comment-3978"><article id="comment-3978" class="comment-body clearfix"><div class="comment_avatar"> <img alt='HC' src='https://secure.gravatar.com/avatar/dc3bf5c4b160efc2ad22a21919a8a5bc?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc3bf5c4b160efc2ad22a21919a8a5bc?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">HC</span> <span class="comment_date"> on April 8, 2019 at 5:23 pm </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Deadlines: I can relate. I just finished an exhausting morning of work. This ad spoke to me. It’s not that we’ve never had such pressure with our jobs, but the amount and complexity of tools seems overwhelming sometimes. Apple doesn’t necessarily make it easier—their software isn’t as intuitive as it used to be—but in my case  they give me a core set of hardware to get the job done.</p> <span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='/2019/04/08/apples-long-journey-to-the-workplace/?replytocom=3978#respond' data-commentid="3978" data-postid="1581" data-belowelement="comment-3978" data-respondelement="respond" aria-label='Reply to HC'>Reply</a></span></div></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-3979"><article id="comment-3979" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Thelonious Mac' src='https://secure.gravatar.com/avatar/6404470b16de97a3705e55bda0386fcb?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6404470b16de97a3705e55bda0386fcb?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">Thelonious Mac</span> <span class="comment_date"> on April 8, 2019 at 9:18 pm </span></div><div class="comment_area"><div class="comment-content clearfix"><p>It is good to see Apple finally acknowledge that Mac users are not all a bunch of youtube video editors and Photoshop geeks, that indeed we do a great deal of &#8220;real work&#8221; (translation: The daily mundane efforts of the Muggles). We create massive spreadsheets, write code, generate SQL queries, compose complex legal documents, create 3D models, do research, practice all sorts of medicine, manage hotel chains, act as the CEO of a trillion dollar company, create databases that keep track of all the parts in a commercial jet, the life of those parts, how often those parts change, the engineering retrofits and so on), create media databases to look at police dashboard cam footage, manage networks, use Macs to safely de-contaminate Windows machines, and so on and so on.</p> <span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='/2019/04/08/apples-long-journey-to-the-workplace/?replytocom=3979#respond' data-commentid="3979" data-postid="1581" data-belowelement="comment-3979" data-respondelement="respond" aria-label='Reply to Thelonious Mac'>Reply</a></span></div></div></article><ul class="children"><li class="comment byuser comment-author-kensegall even depth-2" id="li-comment-3980"><article id="comment-3980" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Ken Segall' src='https://secure.gravatar.com/avatar/7774be8570a8ca5045b75659f7eda863?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7774be8570a8ca5045b75659f7eda863?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">Ken Segall</span> <span class="comment_date"> on April 8, 2019 at 9:22 pm </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Agreed. And that&#8217;s one heck of a list you rattled off. Thanks for that!</p> <span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='/2019/04/08/apples-long-journey-to-the-workplace/?replytocom=3980#respond' data-commentid="3980" data-postid="1581" data-belowelement="comment-3980" data-respondelement="respond" aria-label='Reply to Ken Segall'>Reply</a></span></div></div></article></li><li class="comment odd alt depth-2" id="li-comment-3981"><article id="comment-3981" class="comment-body clearfix"><div class="comment_avatar"> <img alt='SND' src='https://secure.gravatar.com/avatar/1759c2aad6c85960e4986a04566e5522?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1759c2aad6c85960e4986a04566e5522?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">SND</span> <span class="comment_date"> on April 8, 2019 at 9:37 pm </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Thelonious I miss your comments on MDN, you are are one of the rare gems that always adds great insight to the discussion at hand. Thanks for another great point of view regarding why I continue to use Apple products, I really hope apple is listening to what you have to say.</p> <span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='/2019/04/08/apples-long-journey-to-the-workplace/?replytocom=3981#respond' data-commentid="3981" data-postid="1581" data-belowelement="comment-3981" data-respondelement="respond" aria-label='Reply to SND'>Reply</a></span></div></div></article></li><li class="comment even depth-2" id="li-comment-3983"><article id="comment-3983" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Ray Junior' src='https://secure.gravatar.com/avatar/41e35525248ce83d44b86b65034c3278?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/41e35525248ce83d44b86b65034c3278?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn"><a href='http://miracleproperties.com' rel='external nofollow' class='url'>Ray Junior</a></span> <span class="comment_date"> on April 9, 2019 at 11:03 am </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Brilliant take Thelonious &#8211; I never though of it this way.</p><p>brilliant kick in the a$$ to windows at the end too lol</p> <span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='/2019/04/08/apples-long-journey-to-the-workplace/?replytocom=3983#respond' data-commentid="3983" data-postid="1581" data-belowelement="comment-3983" data-respondelement="respond" aria-label='Reply to Ray Junior'>Reply</a></span></div></div></article></li></ul></li></ol><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/04/08/apples-long-journey-to-the-workplace/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://kensegall.com/wp-comments-post.php?wpe-comment-post=segallmorph" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='1581' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fd698a6cf4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="131"/></p></form></div></section></div></article></div><div id="sidebar"><div id="media_image-2" class="et_pb_widget widget_media_image"><div style="width: 282px" class="wp-caption alignnone"><img width="272" height="300" src="https://4crbno38soziakuz0136n5if-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/sidebar-eye-272x300.jpg" class="image wp-image-365  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://4crbno38soziakuz0136n5if-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/sidebar-eye-272x300.jpg 272w, https://4crbno38soziakuz0136n5if-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/sidebar-eye.jpg 300w" sizes="(max-width: 272px) 100vw, 272px" /><p class="wp-caption-text">Blue robotic eye, vertical, isolated</p></div></div><div id="text-6" class="et_pb_widget widget_text"><div class="textwidget"><div style="text-align: center;"><span style="color: #000;">The Observatory</span><br /> <span style="color: #1283ed;">A Watchful Eye<br /> On Marketing<br /> and Technology</span></div></div></div><div id="text-7" class="et_pb_widget widget_text"><div class="textwidget"><div class="ks-sidebar-ab"><span style="color: #000;">Ken Segall</span><br /> <a href="https://kensegall.com/index.php/about/">My sordid past</a><a href="https://kensegall.com/index.php/books/">My books</a><a href="https://kensegall.com/index.php/upcoming-talks-2/">Upcoming talks</a></div></div></div><div id="text-8" class="et_pb_widget widget_text"><div class="textwidget"><div class="ks-sidebar-social"><span style="color: #000;">Follow Me</span><br /> <a href="https://www.facebook.com/ksegall/">Facebook</a><a href="https://twitter.com/ksegall">Twitter</a><a
href="http://eepurl.com/kQqif">Newsletter</a></div></div></div></div></div></div></div><footer id="main-footer"><div id="footer-bottom"><div class="container clearfix"><ul class="et-social-icons"><li class="et-social-icon et-social-facebook"> <a href="#" class="icon"> <span>Facebook</span> </a></li><li class="et-social-icon et-social-twitter"> <a href="#" class="icon"> <span>Twitter</span> </a></li><li class="et-social-icon et-social-google-plus"> <a href="#" class="icon"> <span>Google</span> </a></li><li class="et-social-icon et-social-rss"> <a href="https://kensegall.com/feed/" class="icon"> <span>RSS</span> </a></li></ul><p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p></div></div></footer></div></div>  <script type="text/javascript"></script> <script type='text/javascript'>var DIVI = {"item_count":"%d Item","items_count":"%d Items"};</script> <script type='text/javascript'>var et_pb_custom = {"ajaxurl":"https:\/\/kensegall.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/kensegall.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/kensegall.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"bbd483aa78","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"898f94b5e7","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1581","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];</script> <script type="text/javascript" defer src="//4crbno38soziakuz0136n5if-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/js/autoptimize_b593dce544011d8bbad89e4ae09d3f8e.js"></script></body></html>